PolyFaceMeshNumVertices
Property
|
Property that represents the number of
vertices in this PolyFaceMesh entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int NumVertices { get; }
Public ReadOnly Property NumVertices As Integer
Get
public:
property int NumVertices {
int get ();
}
member NumVertices : int with get
Property Value
Int32
See Also