AssocActionOwningNetwork
Property
|
Property that represents the logically owning
association network.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public ObjectId OwningNetwork { get; }
Public ReadOnly Property OwningNetwork As ObjectId
Get
public:
property ObjectId OwningNetwork {
ObjectId get ();
}
member OwningNetwork : ObjectId with get
Property Value
ObjectId
See Also