Sets or gets the length of the distance that
extension lines are extended beyond dimension lines.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimexe { get; set; }
Public Overridable Property Dimexe As Double
Get
Set
public:
virtual property double Dimexe {
double get ();
void set (double value);
}
abstract Dimexe : float with get, set
override Dimexe : float with get, set
Property Value
Double
See Also