AssocActionActionBody
Property
|
Property that represents an object ID of the
owned action instance.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public ObjectId ActionBody { get; set; }
Public Property ActionBody As ObjectId
Get
Set
public:
property ObjectId ActionBody {
ObjectId get ();
void set (ObjectId value);
}
member ActionBody : ObjectId with get, set
Property Value
ObjectId
See Also