AcadLineTypeClassIOdaLineType_Name
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string IOdaLineType_Name { get; set; }
Public Overridable Property IOdaLineType_Name As String
Get
Set
public:
virtual property String^ IOdaLineType_Name {
String^ get ();
void set (String^ value);
}
abstract IOdaLineType_Name : string with get, set
override IOdaLineType_Name : string with get, set
Property Value
String
Implements
IOdaLineTypeName
See Also