GroupPrepend(ObjectId) Method
|
Prepends the specified entity object ID to
this Group object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Prepend(
ObjectId id
)
Public Sub Prepend (
id As ObjectId
)
public:
void Prepend(
ObjectId id
)
member Prepend :
id : ObjectId -> unit
Parameters
- id ObjectId
- [in] Object ID of the entity to be prepended.
See Also