IAcadTableGetValue
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
Object GetValue(
int nRow,
int nCol,
int nContent
)
Function GetValue (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Object
Object^ GetValue(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetValue :
nRow : int *
nCol : int *
nContent : int -> Object
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Object
See Also