PlotProgressDialogPlotMsgString Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string this[
PlotMessageIndex index
] { get; set; }
Public Property PlotMsgString (
index As PlotMessageIndex
) As String
Get
Set
public:
property String^ PlotMsgString[PlotMessageIndex index] {
String^ get (PlotMessageIndex index);
void set (PlotMessageIndex index, String^ value);
}
member PlotMsgString : string with get, set
Parameters
- index PlotMessageIndex
-
Property Value
String
See Also