OdaLightClassUseLimits
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool UseLimits { get; set; }
Public Overridable Property UseLimits As Boolean
Get
Set
public:
virtual property bool UseLimits {
bool get ();
void set (bool value);
}
abstract UseLimits : bool with get, set
override UseLimits : bool with get, set
Property Value
Boolean
Implements
IOdaLightUseLimits
See Also