DimStyleTableRecordDimclrt Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color Dimclrt { get; set; }
Public Overridable Property Dimclrt As Color
Get
Set
public:
virtual property Color^ Dimclrt {
Color^ get ();
void set (Color^ value);
}
abstract Dimclrt : Color with get, set
override Dimclrt : Color with get, set
Property Value
Color
See Also