PaneCollectionSyncRoot
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
internal Object SyncRoot { get; }
Friend ReadOnly Property SyncRoot As Object
Get
internal:
virtual property Object^ SyncRoot {
Object^ get () sealed;
}
internal abstract SyncRoot : Object with get
internal override SyncRoot : Object with get
Property Value
Object
Implements
ICollectionSyncRoot
See Also