Ole2FrameLinkPath
Property
|
Property that represents the filename to which
this OLE object is linked. Example:
D:/My Documents/My Workbook.xls
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string LinkPath { get; }
Public Overridable ReadOnly Property LinkPath As String
Get
public:
virtual property String^ LinkPath {
String^ get ();
}
abstract LinkPath : string with get
override LinkPath : string with get
Property Value
String
See Also