LeaderHasHookLine Property
|
Property that indicates whether this leader
entity has a hookline.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool HasHookLine { get; }
Public Overridable ReadOnly Property HasHookLine As Boolean
Get
public:
virtual property bool HasHookLine {
bool get ();
}
abstract HasHookLine : bool with get
override HasHookLine : bool with get
Property Value
Boolean
See Also