Sets parameters from the specified
texture.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Set(
GenericTexture value
)
Public Sub Set (
value As GenericTexture
)
public:
void Set(
GenericTexture^ value
)
member Set :
value : GenericTexture -> unit
Parameters
- value GenericTexture
- [in] Source texture to copy from.
See Also