Property that indicates whether this curve is
closed (i.e., its first point is connected with the last
point).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Closed { get; }
Public ReadOnly Property Closed As Boolean
Get
public:
property bool Closed {
bool get ();
}
member Closed : bool with get
Property Value
Boolean
See Also