DesignTableConfigurationEntryIsDoubleValue Property
|
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual bool IsDoubleValue { get; }
Public Overridable ReadOnly Property IsDoubleValue As Boolean
Get
public:
virtual property bool IsDoubleValue {
bool get ();
}
abstract IsDoubleValue : bool with get
override IsDoubleValue : bool with get
Property Value
Boolean
See Also