AcadTableClassSetCellGridColor
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetCellGridColor(
int row,
int col,
int edges,
AcadAcCmColor pColor
)
Public Overridable Sub SetCellGridColor (
row As Integer,
col As Integer,
edges As Integer,
pColor As AcadAcCmColor
)
public:
virtual void SetCellGridColor(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] int edges,
[InAttribute] AcadAcCmColor^ pColor
)
abstract SetCellGridColor :
row : int *
col : int *
edges : int *
pColor : AcadAcCmColor -> unit
override SetCellGridColor :
row : int *
col : int *
edges : int *
pColor : AcadAcCmColor -> unit
Parameters
- row Int32
-
- col Int32
-
- edges Int32
-
- pColor AcadAcCmColor
-
Implements
IAcadTableSetCellGridColor(Int32, Int32,
Int32, AcadAcCmColor)
See Also