BoundBlock2dIsBox
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsBox { get; set; }
Public Property IsBox As Boolean
Get
Set
public:
property bool IsBox {
bool get ();
void set (bool value);
}
member IsBox : bool with get, set
Property Value
Boolean
See Also