DbDictionaryEnumeratorCurrent
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DBDictionaryEntry Current { get; }
Public ReadOnly Property Current As DBDictionaryEntry
Get
public:
property DBDictionaryEntry Current {
DBDictionaryEntry get ();
}
member Current : DBDictionaryEntry with get
Property Value
DBDictionaryEntry
See Also