ViewportUcsIconAtOrigin
Property
|
Property that indicates whether the UCS icon
is at the UCS origin for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UcsIconAtOrigin { get; set; }
Public Property UcsIconAtOrigin As Boolean
Get
Set
public:
property bool UcsIconAtOrigin {
bool get ();
void set (bool value);
}
member UcsIconAtOrigin : bool with get, set
Property Value
Boolean
See Also