DimensionDimtfill Property
|
Sets or gets the background fill of dimension
text.
Value |
Description |
0 |
No background. |
1 |
The background color of the drawing. |
2 |
The background is filled with the color set by the Dimtfillclr
property. |
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Dimtfill { get; set; }
Public Overridable Property Dimtfill As Integer
Get
Set
public:
virtual property int Dimtfill {
int get ();
void set (int value);
}
abstract Dimtfill : int with get, set
override Dimtfill : int with get, set
Property Value
Int32
See Also