BlockPropertiesTableColumns
Property
|
Property that represents the columns in the
table.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public BlockPropertiesTableColumnCollection Columns { get; }
Public ReadOnly Property Columns As BlockPropertiesTableColumnCollection
Get
public:
property BlockPropertiesTableColumnCollection^ Columns {
BlockPropertiesTableColumnCollection^ get ();
}
member Columns : BlockPropertiesTableColumnCollection with get
Property Value
BlockPropertiesTableColumnCollection
See Also