IAcadTableSetFieldId2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetFieldId2(
int nRow,
int nCol,
int nContent,
long acDbObjectId,
AcCellOption nflag
)
Sub SetFieldId2 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
acDbObjectId As Long,
nflag As AcCellOption
)
void SetFieldId2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] long long acDbObjectId,
[InAttribute] AcCellOption nflag
)
abstract SetFieldId2 :
nRow : int *
nCol : int *
nContent : int *
acDbObjectId : int64 *
nflag : AcCellOption -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- acDbObjectId Int64
-
- nflag AcCellOption
-
See Also