RenderSettingsShadowsEnabled Property
|
Property that indicates whether shadow casting
is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ShadowsEnabled { get; set; }
Public Property ShadowsEnabled As Boolean
Get
Set
public:
property bool ShadowsEnabled {
bool get ();
void set (bool value);
}
member ShadowsEnabled : bool with get, set
Property Value
Boolean
See Also