BlockTableRecordPreviewIcon
Property
|
Gets or sets the preview icon associated with
this block table record.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Bitmap PreviewIcon { get; set; }
Public Property PreviewIcon As Bitmap
Get
Set
public:
property Bitmap^ PreviewIcon {
Bitmap^ get ();
void set (Bitmap^ value);
}
member PreviewIcon : Bitmap with get, set
Property Value
Bitmap
See Also