AcadSectionTypeSettingsClassForegroundLinesVisible
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool ForegroundLinesVisible { get; set; }
Public Overridable Property ForegroundLinesVisible As Boolean
Get
Set
public:
virtual property bool ForegroundLinesVisible {
bool get ();
void set (bool value);
}
abstract ForegroundLinesVisible : bool with get, set
override ForegroundLinesVisible : bool with get, set
Property Value
Boolean
Implements
IAcadSectionTypeSettings2ForegroundLinesVisible
See Also