GisLayerGetFeature
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public GisFeature GetFeature(
ulong id
)
Public Function GetFeature (
id As ULong
) As GisFeature
public:
GisFeature^ GetFeature(
unsigned long long id
)
member GetFeature :
id : uint64 -> GisFeature
Parameters
- id UInt64
-
Return Value
GisFeature
See Also