Point3dCollectionIndexOf
Method
|
Returns index of the point in collection that
matches the specified point.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int IndexOf(
Point3d p
)
Public Function IndexOf (
p As Point3d
) As Integer
public:
int IndexOf(
Point3d p
)
member IndexOf :
p : Point3d -> int
Parameters
- p Point3d
- [in] Point for which to find the index.
Return Value
Int32
See Also