Returns a string representation of this
object.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override sealed string ToString()
Public Overrides NotOverridable Function ToString As String
public:
virtual String^ ToString() override sealed
abstract ToString : unit -> string
override ToString : unit -> string
Return Value
String
String that stores the scale factors of this scale vector.
See Also