AttributeDefinitionVerifiable
Property
|
Gets or sets the verifiable status of this
AttributeDefinition entity. If true, then the entity is set to be
verifiable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Verifiable { get; set; }
Public Property Verifiable As Boolean
Get
Set
public:
property bool Verifiable {
bool get ();
void set (bool value);
}
member Verifiable : bool with get, set
Property Value
Boolean
See Also