UnderlayReferenceAdjustColorForBackground
Property
|
Property that indicates whether the underlay
content is adjusted for the current background color.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool AdjustColorForBackground { get; set; }
Public Property AdjustColorForBackground As Boolean
Get
Set
public:
property bool AdjustColorForBackground {
bool get ();
void set (bool value);
}
member AdjustColorForBackground : bool with get, set
Property Value
Boolean
See Also