PromptPointResult Class

Inheritance Hierarchy
SystemObject
  Bricscad.EditorInputPromptResult
    Bricscad.EditorInputPromptPointResult

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class PromptPointResult : PromptResult

The PromptPointResult type exposes the following members.

Properties
  Name Description
Public property Value  
Top
Methods
  Name Description
Public method ToString
(Overrides PromptResultToString)
Public method ToString(IFormatProvider)  
Top
See Also

©  Bricsys NV. All rights reserved.