PromptResult Class

Inheritance Hierarchy
SystemObject
  Bricscad.EditorInputPromptResult
    More

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class PromptResult

The PromptResult type exposes the following members.

Properties
  Name Description
Public property Status  
Public property StringResult  
Top
Methods
  Name Description
Public method ToString
(Overrides ObjectToString)
Public method ToString(IFormatProvider)  
Top
See Also
Inheritance Hierarchy

©  Bricsys NV. All rights reserved.