DimensionDimsoxd Property
|
Controls the suppression of dimension lines
outside the extension lines.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimsoxd { get; set; }
Public Overridable Property Dimsoxd As Boolean
Get
Set
public:
virtual property bool Dimsoxd {
bool get ();
void set (bool value);
}
abstract Dimsoxd : bool with get, set
override Dimsoxd : bool with get, set
Property Value
Boolean
See Also