Variant(Int32) Constructor
|
Constructor for the Variant class. Constructs
a variant with the specified value of the long integer type.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Variant(
int val
)
Public Sub New (
val As Integer
)
public:
Variant(
int val
)
new :
val : int -> Variant
Parameters
- val Int32
- [in] Value of the long type.
See Also