TextStyleUpsideDown
Property
|
Property that indicates whether text is drawn
upside down with this TextStyle.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UpsideDown { get; set; }
Public Property UpsideDown As Boolean
Get
Set
public:
property bool UpsideDown {
bool get ();
void set (bool value);
}
member UpsideDown : bool with get, set
Property Value
Boolean
See Also