ImageBackgroundUseTiling
Property
|
Property that indicates whether this
image-based background is tiled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UseTiling { get; set; }
Public Property UseTiling As Boolean
Get
Set
public:
property bool UseTiling {
bool get ();
void set (bool value);
}
member UseTiling : bool with get, set
Property Value
Boolean
See Also