ViewportTableRecordGridBoundToLimits
Property
|
Property that indicates whether a grid is
displayed only inside the limits for the WCS and UCS in this
viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool GridBoundToLimits { get; set; }
Public Property GridBoundToLimits As Boolean
Get
Set
public:
property bool GridBoundToLimits {
bool get ();
void set (bool value);
}
member GridBoundToLimits : bool with get, set
Property Value
Boolean
See Also