LoftOptionsBuilderArcLengthParam Property
|
Property that indicates whether arc length
parameterization is applied.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ArcLengthParam { get; set; }
Public Property ArcLengthParam As Boolean
Get
Set
public:
property bool ArcLengthParam {
bool get ();
void set (bool value);
}
member ArcLengthParam : bool with get, set
Property Value
Boolean
See Also