PointCloudExremoveLastCropping Method
|
Removes the last point cloud cropping boundary
from the array.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool removeLastCropping()
Public Function removeLastCropping As Boolean
public:
bool removeLastCropping()
member removeLastCropping : unit -> bool
Return Value
Boolean
true if removed successfully,
false otherwise.
See Also