DimStyleTableRecordDimse1 Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimse1 { get; set; }
Public Overridable Property Dimse1 As Boolean
Get
Set
public:
virtual property bool Dimse1 {
bool get ();
void set (bool value);
}
abstract Dimse1 : bool with get, set
override Dimse1 : bool with get, set
Property Value
Boolean
See Also