Line2dCollectionAdd Method
|
Adds a line to the collection.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Add(
Line2d value
)
Public Function Add (
value As Line2d
) As Integer
public:
int Add(
Line2d^ value
)
member Add :
value : Line2d -> int
Parameters
- value Line2d
-
Return Value
Int32
See Also