RibbonPanelCollection Class

Inheritance Hierarchy

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class RibbonPanelCollection : RibbonObservableCollection<RibbonPanel>

The RibbonPanelCollection type exposes the following members.

Constructors
  Name Description
Public method RibbonPanelCollection Initializes a new instance of the RibbonPanelCollection class
Top
Properties
  Name Description
Top
Methods
  Name Description
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.