ContextIsPlotGeneration Property
|
Property that represents a flag that indicates
whether regen is used for hard copy output.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool IsPlotGeneration { get; }
Public MustOverride ReadOnly Property IsPlotGeneration As Boolean
Get
public:
virtual property bool IsPlotGeneration {
bool get () abstract;
}
abstract IsPlotGeneration : bool with get
Property Value
Boolean
See Also