DimStyleTableRecordDimtm Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimtm { get; set; }
Public Overridable Property Dimtm As Double
Get
Set
public:
virtual property double Dimtm {
double get ();
void set (double value);
}
abstract Dimtm : float with get, set
override Dimtm : float with get, set
Property Value
Double
See Also