MaterialReflectivity Property
|
Property that represents the reflectivity
amount of this material.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Reflectivity { get; set; }
Public Overridable Property Reflectivity As Double
Get
Set
public:
virtual property double Reflectivity {
double get ();
void set (double value);
}
abstract Reflectivity : float with get, set
override Reflectivity : float with get, set
Property Value
Double
See Also