AbstractViewTableRecordFrontClipAtEye
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool FrontClipAtEye { get; set; }
Public Property FrontClipAtEye As Boolean
Get
Set
public:
property bool FrontClipAtEye {
bool get ();
void set (bool value);
}
member FrontClipAtEye : bool with get, set
Property Value
Boolean
See Also