Matrix2dInfoInequality Operator

Inequality operator for the Matrix2dInfo structure. Compares input objects for inequality.

Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public static bool operator !=(
        Matrix2dInfo a,
        Matrix2dInfo b
)

Parameters

a  Matrix2dInfo
[in] Left operand.
b  Matrix2dInfo
[in] Right operand.

Return Value

Boolean
true if the specified objects are not equal, false otherwise.
See Also

©  Bricsys NV. All rights reserved.