AcadTableStyleClassGetFormat Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string GetFormat(
AcRowType rowType
)
Public Overridable Function GetFormat (
rowType As AcRowType
) As String
public:
virtual String^ GetFormat(
[InAttribute] AcRowType rowType
)
abstract GetFormat :
rowType : AcRowType -> string
override GetFormat :
rowType : AcRowType -> string
Parameters
- rowType AcRowType
-
Return Value
String
Implements
IAcadTableStyleGetFormat(AcRowType)
See Also