BlockParameterExpression
Property
|
Sets/get an expression for block
parameter
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string Expression { get; set; }
Public Property Expression As String
Get
Set
public:
property String^ Expression {
String^ get ();
void set (String^ value);
}
member Expression : string with get, set
Property Value
String
See Also